Adattatore voip keenetic linear 2 porte fxs per router keenetic
- Produttore: Keenetic
- Codice Prodotto: KN-3110-01EN
- EAN: 4897082921417
- Cod. 4G Shop: KN-3110-01EN
Disponibili 1 pz al Cash & Carry
Ulteriore disponibilità di 4 pz
presso logistica esterna (3gg lav.)
Dettaglio Logistiche
-
Logistica 44 pz0,00 €3gg lav.
Per acquisti di quantitativi provenienti da diverse logistiche possono verificarsi variazioni di prezzo
Keenetic Linear (KN-3110) Adattatore USB per telefono analogico a doppia porta. Codec voce: G.711a, G.711u, Modalità Dual-Tone Multi-Frequency (DTMF): In-band, RFC2833, Info SIP, Funzionalità FXS: Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence.... Impostazioni di trasferimento chiamata: Tutti, Busy, No answer. Protocolli supportati: SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC.... Funzionalità NAT: NAT Keepalive. Tipologia alimentazione: USB, Voltaggio di uscita: 5 V
Keenetic Linear<br>Adattatore USB per telefono analogico a doppia porta<br><br>Aggiungi la telefonia al tuo sistema Wi-Fi<br>Dove la telefonia tradizionale incontra la connettività moderna<br>Keenetic Linear è un adattatore progettato specificamente per la gamma Keenetic di router Wi-Fi Mesh dotati di porta USB che aggiunge la telefonia alla configurazione del sistema Wi-Fi. Linear consente agli utenti di collegare telefoni analogici cablati e stazioni base DECT al proprio router Keenetic e usufruire di tutti i servizi della moderna telefonia digitale combinati con la velocità, laffidabilità e la copertura eccezionale del Keenetic Mesh Wi-Fi.<br><br>Gestione avanzata delle telefonate<br>Integrazione telefonica semplice<br>Collega semplicemente Keenetic Linear al tuo router Keenetic utilizzando il cavo USB in dotazione e collega fino a due telefoni analogici o stazioni base DECT o una combinazione tramite le 2 porte RJ-11 FXS di Linear. KeeneticOS include la funzionalità di un Micro PBX, con gestione multilinea, inoltro di chiamata e gestione sofisticata delle chiamate, fornendo una soluzione di telecomunicazione flessibile e su misura sia per gli ambienti domestici che aziendali.
2 x RJ-11 FXS, USB 2.0, 60 x 100 x 22 mm, 53 g
2 x RJ-11 FXS, USB 2.0, 60 x 100 x 22 mm, 53 g
-
3 pz al log. est. (2gg lav.)
-
3 pz al log. est. (2gg lav.)
-
26 pz al log. est. (7gg lav.)
-
22 pz al Cash & Carry/32 pz al log. est. (2gg lav.)
-
-
9 pz al log. est. (2gg lav.)
-
11 pz al log. est. (2gg lav.)
-
3 pz in arrivo14 pz al log. est. (2gg lav.)
-
-
-
-
4 pz al Cash & Carry/9 pz al log. est. (3gg lav.)
-
3 pz al Cash & Carry/1 pz al log. est. (2gg lav.)
-
-
2 pz al Cash & Carry/8 pz al log. est. (7gg lav.)
-
1 pz al Cash & Carry/149 pz al log. est. (7gg lav.)
-
-
-
3 pz in arrivo3 pz al log. est. (4gg lav.)
-
20 pz al log. est. (2gg lav.)
-
6 pz al log. est. (2gg lav.)
-
71 pz al log. est. (7gg lav.)
-
-
-
-
-
-
-
221 pz al log. est. (7gg lav.)
-
3 pz al log. est. (2gg lav.)
-
-
-
-
329 pz al log. est. (7gg lav.)
-
200 pz al log. est. (7gg lav.)
-
66 pz al log. est. (7gg lav.)
-
209 pz al log. est. (7gg lav.)
-
-
2 pz al log. est. (2gg lav.)
-
-
-
-
47 pz al log. est. (7gg lav.)
-
6 pz al log. est. (2gg lav.)
-
-
-
-
-
-
-
2 pz al log. est. (7gg lav.)
-
18 pz al log. est. (7gg lav.)
-
-
17 pz al log. est. (7gg lav.)
-
29 pz al log. est. (7gg lav.)
-
1 pz al log. est. (7gg lav.)
-
2 pz al log. est. (7gg lav.)
-
-
-
2 pz al log. est. (2gg lav.)
-
-
-
-
-
95 pz al log. est. (4gg lav.)
-
34 pz al log. est. (4gg lav.)
-
33 pz al log. est. (4gg lav.)
-
6 pz al log. est. (4gg lav.)
-
32 pz al log. est. (4gg lav.)
-
10 pz al log. est. (4gg lav.)
-
105 pz al Cash & Carry/7 pz al log. est. (2gg lav.)
-
-
14 pz al log. est. (4gg lav.)
-
113 pz al log. est. (4gg lav.)
-
20 pz al log. est. (7gg lav.)
-
-
2 pz al Cash & Carry/124 pz al log. est. (7gg lav.)
-
10 pz al Cash & Carry/145 pz al log. est. (7gg lav.)
-
154 pz al log. est. (4gg lav.)
-
TP-Link UE330, Cablato, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, 10,100,1000 Mbit/s, Bianco, RJ-45, USB 3.2 Gen 1 (3.1 Gen 1) Type-A, USB1 pz al Cash & Carry
-
3 pz al Cash & Carry/93 pz al log. est. (7gg lav.)
-
28 pz al log. est. (4gg lav.)
-
50 pz al log. est. (4gg lav.)
-
-
-
-
74 pz al log. est. (7gg lav.)
-
2 pz al Cash & Carry/201 pz al log. est. (7gg lav.)
-
-
-
-
-
-
-
-
-
Potrebbe interessarti anche


































































































